Xenial

Update #2 on Installing qpsmtpd on Xenial

[2008-11: New installation on 10.3/8.6.0]
[2007-04: Implementing SMTP Authorization with qpsmtpd running under SuSE 10.0 and Plesk 8.0
[2014-01: Here's an update to these instructions.]
[2018-09: Update #2 on Installing qpsmtpd on Xenial, completely replaces 2014-01]

Subscribe to RSS - Xenial